Error

two or more packages specified (libdiscid0 lenny)