Error

two or more packages specified (python-pylons lenny)