Error

two or more packages specified (pppdcapiplugin lenny)