Error

two or more packages specified (swscanner lenny)