Error

two or more packages specified (mit-scheme lenny)