Error

two or more packages specified (libwww-perl lenny)