Error

two or more packages specified (libldap-2.4-2 lenny)