Error

two or more packages specified (libhugs-regex-base lenny)