Error

two or more packages specified (pvm-dev lenny)