Error

two or more packages specified (hardinfo lenny)