Error

two or more packages specified (gnome-device-manager lenny)