Error

two or more packages specified (g++-4.3-spu lenny)