Error

two or more packages specified (linux-headers-2.6-powerpc lenny)