Error

two or more packages specified (desktop-file-utils lenny)