Error

two or more packages specified (cdrom-checker lenny)