Error

two or more packages specified (xfce4-datetime-plugin lenny)