Error

two or more packages specified (liblazy1 lenny)