Error

two or more packages specified (kicad-doc-it lenny)