Error

two or more packages specified (libxfixes-dev lenny)