Error

two or more packages specified (zsh-beta lenny)