Error

two or more packages specified (libgif4 lenny)