Error

two or more packages specified (ttf-kochi-gothic lenny)