Error

two or more packages specified (octave-gsl lenny)