Error

two or more packages specified (liblog4cpp5 lenny)