Error

two or more packages specified (libpty-ruby lenny)