Error

two or more packages specified (yorick-spydr lenny)