alla flaggor
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Källkod: ladish  ]

Paket: liblash-compat-dev (1+dfsg0-5)

Länkar för liblash-compat-dev

Screenshot

Debianresurser:

Hämta källkodspaketet ladish:

Ansvariga:

Externa resurser:

Liknande paket:

LASH compatibility library (development files)

liblash-compat is a library and associated header files, that aims to provide lash environment for apps that can use it. Currently it does not interact with ladish daemon yet. In its current state, it enables building lash-aware apps but they will fail to contact the lash server.

In its current state, it enables building lash-aware apps but they will fail to contact the lash server.

This package provides the development files.

Märken: Software Development: Bibliotek, Role: Development Library

Andra paket besläktade med liblash-compat-dev

  • beror
  • rekommenderar
  • föreslår
  • enhances

Hämta liblash-compat-dev

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 10,9 kbyte64,0 kbyte [filförteckning]