alla flaggor
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Källkod: libjs-require-css  ]

Paket: libjs-require-css (0.1.0-2)

Länkar för libjs-require-css

Screenshot

Debianresurser:

Hämta källkodspaketet libjs-require-css:

Ansvariga:

Externa resurser:

Liknande paket:

requiring and optimization with almond support

This Javascript library allows the construction of scripts that can require CSS, using the simple RequireJS syntax. Require-css is fully compatible with IE 6+, Chrome 3+, Firefox 3.5+, Opera 10+, iOS.

Andra paket besläktade med libjs-require-css

  • beror
  • rekommenderar
  • föreslår
  • enhances

Hämta libjs-require-css

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
all 13,6 kbyte85,0 kbyte [filförteckning]