Error

two or more packages specified (uzbl 0.0.0~git.20120514-1.1 stretch)