all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Source: confuse  ]

Package: libconfuse-dev (3.0+dfsg-2+deb9u1)

Links for libconfuse-dev

Screenshot

Debian Resources:

Download Source Package confuse:

Maintainer:

External Resources:

Similar packages:

Development files for libConfuse

This package contains the header files and static library needed to compile applications that use the confuse library.

Tags: Software Development: Libraries, Implemented in: C, Role: Development Library, Purpose: Configuration

Other Packages Related to libconfuse-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libconfuse-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 166.3 kB1,089.0 kB [list of files]
arm64 163.9 kB1,080.0 kB [list of files]
armel 164.6 kB1,068.0 kB [list of files]
armhf 163.6 kB1,058.0 kB [list of files]
i386 168.0 kB1,079.0 kB [list of files]
mips 167.6 kB1,085.0 kB [list of files]
mips64el 203.7 kB1,313.0 kB [list of files]
mipsel 167.9 kB1,085.0 kB [list of files]
ppc64el 165.6 kB1,097.0 kB [list of files]
s390x 166.7 kB1,095.0 kB [list of files]