all options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Virtual Package: qtscript-abi-5-6-0

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing qtscript-abi-5-6-0

libqt5script5
Qt 5 script module