Error

two or more packages specified (libx32gfortran-6-dev updates)