Error

two or more packages specified (libgphobos-6-dev updates)