Error

two or more packages specified (libgcc-6-dev updates)