Error

two or more packages specified (lib64gphobos-6-dev updates)