Error

two or more packages specified (golang-1.8-doc updates)