Error

two or more packages specified (gcc-6-plugin-dev updates)