Source Packages in "jessie", Subsection web

adacgi (1.6-19)
adblock-plus (2.6.6+dfsg-1)
adblock-plus-element-hiding-helper (1.3-1)
adminer (3.3.3-1)
ajaxterm (0.10-12)
albatross (1.36-5.5)
album (4.12-3) [non-free]
album-data (4.05-5) [non-free]
all-in-one-sidebar (0.7.23-1)
ampache (3.6-rzb2752+dfsg-5)
ampache-themes (3.6.1-2)
analog (2:6.0-20)
apache-mod-auth-ntlm-winbind (0.0.0.lorikeet+svn+801-4)
apache-upload-progress-module (0.2-2)
arora (0.11.0+qt5+git2014-04-06-1)
asciimathtml (2.0.2-1)
autofill-forms (1.0.2-1)
automatic-save-folder (1.0.4-3)
avelsieve (1.9.9-2.4)
awffull (3.10.2-4)
awl (0.55-1)
awstats (7.2+dfsg-1)
axel (2.4-1)
backbone (0.9.10-3)
backbone-dirty.js (1.1.2-3)
beaker (1.6.4-2)
beautifulsoup (3.2.1-1)
bins (1.1.29-16)
bisho (0.27.2+git20111122.9e68ef3d-2)
blazeblogger (1.2.0-3)
blosxom (2.1.2-1)
bluefish (2.2.6-2)
browser-history (2.8-18)
buxon (0.0.5-4)
cacti (0.8.8b+dfsg-8+deb8u2) [security]
cacti-spine (0.8.8b-1)
cadaver (0.23.3-2)
cakephp (1.3.15-2)
cakephp-instaweb (0.5-1)
camping (2.1.580-1)
certificatepatrol (2.0.14-4)
cgiemail (1.6-37)
cgilib (0.6-1)
chalow (1.0-3)
checkbot (1.80-3)
chimera2 (2.0a19-8)
chromium-browser (44.0.2403.89-1~deb8u1) [security]
chronicle (4.6-2)
ciderwebmail (1.05-5)
ckeditor (4.4.4+dfsg1-3)
codemirror-js (2.23-1)
collabtive (2.0+dfsg-5)
colors.js (0.6.2-1)
conkeror (1.0~~pre-1+git141025-1)
cookie-monster (1.2.0-1)
cronolog (1.6.2+rpk-1)
cthumb (4.2-3)
custom-tab-width (1.0.1-2)
cutycapt (0.0~svn6-3.1)
d-push (2.0.7-1)
dacs (1.4.28b-3)
dactyl (1.1+hg7904-0+nmu1)
dansguardian (2.10.1.1-5.1)
davical (1.1.3.1-1)
debian-timeline (36)
debianbuttons (1.11-1)
dh-make-drupal (1.8-1)
dh-make-php (0.4.0)
didiwiki (0.5-11)
dillo (3.0.4-2)
dirty.js (0.9.6-1)
dnshistory (1.3-2)
doc-central (1.8.3)
dojo (1.10.2+dfsg-1)
dokuwiki (0.0.20140505.a+dfsg-4)
dotclear (2.6.4+dfsg-1)
dotlrn (2.5.0+dfsg2-1)
downthemall (2.0.17-1)
drraw (2.2b2-4)
drupal7 (7.32-1+deb8u4) [security]
dtc-xen (0.5.17-1)
dwb (20140702hg-2)
dyndns (2014.0708-1)
elinks (0.12~pre6-5)
elserv (0.4.0+0.20011203cvs-17.2)
email2trac (2.8.4-1)
eot-utils (1.1-1)
explorercanvas (0.r3-3)
eyes.js (0.1.8-1)
ezmlm-browse (0.10-3)
fcgiwrap (1.1.0-5)
firebug (2.0.4-1)
firegestures (1.8.7-1)
firetray (0.5.3~rc1+dfsg-1)
firexpath (0.9.7-1)
flashblock (1.5.18-1)
flashgot (1.5.6.7+dfsg-1)
flashplugin-nonfree (1:3.6.1) [contrib]
florence (0.6.2-2)
flot (0.8.2+dfsg-1)
flotr (0.2.1~r301-1)
foxyproxy (3.4-1.1)
freetable (2.3-4.1)
ftpcopy (0.6.7-3)
funkload (1.16.1-4)
fusedav (0.2-3.1)
gcap (0.1.1-1)
geshi (1.0.8.11-2)
get-flash-videos (1.25~git2014.03.23-1)
glpi (0.84.8+dfsg.1-1)
gosa (2.7.4+reloaded2-1)
greasemonkey (2.2-2)
gtml (3.5.4-12)
hiki (1.0.0-0.2)
hoteldruid (2.1.0-1)
htcheck (1:2.0.0~rc1-2)
htcheck-php (1:2.0.0~rc1-2)
htdig (1:3.2.0b6-12)
html2text (1.3.2a-18)
html2wml (0.4.11-1)
htmldoc (1.8.27-8)
htp (1.16-4)
httperf (0.9.0-2)
httpfs2 (0.1.4-1)
httpie (0.8.0-1)
https-everywhere (4.0.2-3)
httrack (3.48.20-1)
iceweasel (38.2.1esr-1~deb8u1) [security]
ifetch-tools (0.15.24d2-1)
igal2 (2.1-2)
iipimage (0.9.9-3)
ikiwiki (3.20141016.2)
ilohamail (0.8.14-0rc3sid6.2)
imageindex (1.1-2.1)
imaptool (0.9-14)
imgsizer (2.7-3)
imposm (2.5.0-3)
ip2host (1.13-2)
itsalltext (1.8.1-2)
javascript-common (11)
jesred (1.2pl1-19)
jffnms (0.9.3-3)
jigl (2.0.1+20060126-5)
jquery (1.7.2+dfsg-3.2)
jquery-goodies (10-1)
jquery-jplayer (2.7.1+dfsg-1)
jquery-jplayer-bluemonday (2.7.0-1)
jquery-jplayer-pinkflag (2.7.0-1)
jquery-lazyload (1.7.2-1)
jquery-mobile (1.2.0+dfsg-2)
jquery-ui-themes (1.8.24+dfsg-1)
jqueryui (1.10.1+dfsg-1)
jscropperui (1.2.2-1)
jsdebugger (0.5-4)
jshash (2.2-4)
jsjac (1.3.4+dfsg-1)
jsmath (3.6e-1)
jsmath-fonts-sprite (1.0-3)
json-js (0~20121008-2)
jwchat (1.0+dfsg-1.3)
klone (2.1.0~rc1-1)
ldap-account-manager (4.7.1-1)
leaflet (0.7.3~dfsg-1)
ledgersmb (1.3.40-1)
less.js (1.4.2-1)
letodms (3.3.11+dfsg.1-2)
libcgic (2.05-3)
libjs-edit-area (0.8.2-1)
libjs-extjs (3.4.0+dfsg1-1)
libjs-swfobject (2.2+dfsg-1)
libjs-swfupload (2.2.0.1+ds1-2)
libsocialweb (0.25.20-6)
linkchecker (9.3-1)
linklint (2.3.5-5)
links2 (2.8-2)
livehttpheaders (0.17-3)
llgal (0.13.17-2)
logstalgia (1.0.6-1)
lynx-cur (2.8.9dev1-2)
magpierss (0.72-10)
mailto (1.3.2-3)
mapserver (6.4.1-5)
markdown (1.0.1-7)
mathjax (2.4-2)
mediawiki (1:1.19.20+dfsg-2.3)
mediawiki-extensions (3.7)
memcached (1.4.21-1.1)
memcachedb (1.2.0-11)
micro-proxy (20021030+debian-5)
mirmon (2.10-1)
mirror.js (0.3.3-3)
mnemosyne-blog (0.12-2)
mochikit (1.4.2-4)
mod-dnssd (0.6-3.1)
mod-mime-xattr (0.4-6)
mod-vhost-ldap (2.4.0-1)
modestmaps-js (3.3.6+ds1-1.1)
mootools (1.4.5~debian1-2.1)
mozilla-dom-inspector (1:2.0.14-1)
mozilla-gnome-keyring (0.6.11-3)
mozilla-noscript (2.6.9.3-1)
mozplugger (1.14.5-2)
mozvoikko (2.0.1-1)
mp4h (1.3.1-9)
mrtg-rrd (0.7-5)
multiwatch (1.0.0-rc1+really1.0.0-1)
mustache.js (0.4.2-2)
myghty (1.1-5)
myghtyutils (0.52-4)
nanoblogger (3.4.2-3)
nanoblogger-extra (3.4.2-2)
netrik (1.16.1-1.1)
netsurf (3.2+dfsg-2)
nicovideo-dl (0.0.20120212-2)
node-abbrev (1.0.5-2)
node-ain2 (1.2.1-3)
node-async (0.8.0-1)
node-block-stream (0.0.7-1)
node-carto (0.9.5-2)
node-chainsaw (0.1.0-1)
node-chrono (1.0.2-2)
node-cli (0.4.4~20120516-1)
node-connect (3.3.0-1)
node-cssom (0.3.0-1)
node-debug (2.1.0+dfsg-1)
node-express (4.1.1~dfsg-1)
node-fstream (0.1.24-1)
node-generic-pool (2.0.3-1)
node-get (1.1.5+ds1-2)
node-graceful-fs (3.0.2-1)
node-htmlparser (1.7.5+ds1-1)
node-inherits (2.0.1-1)
node-ini (1.1.0-1)
node-jsconfig (0.2.0-1)
node-jsv (4.0.0+ds1-1)
node-libravatar (2.0.0-4)
node-lru-cache (2.3.1-1)
node-mapnik (1.2.3-1)
node-mbtiles (0.3.2-2)
node-millstone (0.6.8-1)
node-mime (1.2.11-1)
node-minimatch (1.0.0-1)
node-mkdirp (0.5.0-1)
node-nopt (3.0.1-1)
node-oauth (0.9.11-1)
node-optimist (0.3.5-1)
node-postgres (0.13.3-1)
node-qs (2.2.4-1)
node-request (2.26.1-1)
node-rimraf (2.2.8-1)
node-semver (2.1.0-2)
node-sink-test (1.0.2-1)
node-sqlite3 (2.2.0+ds1-1)
node-tar (0.1.18-1)
node-tilejson (0.1.2-1)
node-tilelive (4.5.0-1)
node-tilelive-mapnik (0.6.8-1)
node-topcube (0.2.0+ds1-1)
node-traverse (0.6.1-1)
node-uuid (1.4.0-1)
node-which (1.0.5-2)
node-wordwrap (0.0.2-2)
node-xml2js (0.2.8-1)
nodejs (0.10.29~dfsg-2)
nosquint (2.1.9-2)
novnc (1:0.4+dfsg+1+20131010+gitf68af8af3d-4)
npm (1.4.21+ds-2)
ntlmaps (0.9.9.0.1-11.3)
nukeimage (0.3-12)
nurpawiki (1.2.3-8)
ocsinventory-server (2.0.5-1.3)
omt (0.1.16)
openacs (5.8.1+dfsg-1)
openinbrowser (1.15-1)
openlayers (2.11+ds1-1)
openload (0.1.2-2)
otrs2 (3.3.9-3)
owncloud (7.0.4+dfsg-4~deb8u1)
parser (3.4.3-4)
parser-mysql (10.6-2)
passportjs (0.1.17-1)
passportjs-oauth (0.1.7-1)
perlbal (1.80-2)
personasplus (1.7.3-1)
perspectives-extension (4.5.2-1)
pgn2web (0.4-1.1)
phamm (0.6.2-1.2)
php-rrd (1.1.3-1)
phpbb3 (3.0.12-5+deb8u1)
phpmyadmin (4:4.2.12-2)
phppgadmin (5.1-1.1)
phpreports (0.4.9-2.1)
phpsysinfo (3.0.17-1)
phpwebcounter (1.0-3)
phpwebcounter-extra (20071108-3)
pnopaste (1.5-2)
polipo (1.1.1-5)
polymaps (2.5.1+ds1-1)
prewikka (1.0.0-1.3)
privoxy (3.0.21-7)
prototypejs (1.7.1-3)
pubtal (3.5-1)
puf (1.0.0-7)
pwdhash (1.7-13)
pwget (2010.1012+git5feaa59-2)
pyblosxom (1.5.3-1)
pylons (1.0.1-3)
qtm (1.3.17-1)
quixote (2.7~b2-1)
quixote1 (1.2-5)
radicale (0.9-1)
raphael (2.1.0-1)
ratproxy (1.58+dfsg-3)
rawdog (2.20-1)
redmine (3.0~20140825-5)
refcontrol (0.8.16-2)
requestpolicy (0.5.28-1)
reqwest (0.6.0-1)
rest2web (0.5.2~alpha+svn-r248-2)
rmagic (2.21-5)
roundup (1.4.20-1.1)
rpm2html (1.11.2-7)
rtgui (0.2.81-5)
rtmpdump (2.4+20150115.gita107cef-1)
rtpg (0.2.11-3)
ruby-compass (1.0.1~dfsg-3)
ruby-sass (3.4.6-2)
sa-learn-cyrus (0.3.5-1.1)
sage-extension (1.5.2-2)
samizdat (0.7.0-1)
sarg (2.3.6-1)
sax.js (0.5.5-1)
sbox-dtc (1.11.7-1)
scgi (1.13-1.1)
scrapbook (1.5.11-1)
scriptaculous (1.9.0-2)
scuttle (0.7.4-8.1)
searchload-options (0.8.0-2)
serverstats (0.8.2-10)
shellinabox (2.14-1)
shibboleth-sp2 (2.5.3+dfsg-2)
siege (3.0.8-1)
sieve-extension (0.2.3d-2)
simile-timeline (2.3.0+dfsg-0.1)
simpleid (0.8.1-14)
simpleid-ldap (1.0.0-2)
simplepie (1.2.1-3)
simplesamlphp (1.13.1-2)
simplyhtml (0.16.08-1)
sitecopy (1:0.16.6-7)
skipfish (2.10b-1)
slides (1.0.1-13)
slimbox (2.04-1)
smarty-gettext (1.1.0-1)
smarty-validate (3.0.3-2)
smarty3 (3.1.21-1)
spawn-fcgi (1.6.4-1)
spip (3.0.17-2)
spotweb (20130826+dfsg2-2)
sputnik (12.06.27-2)
sql-ledger (3.0.6-2)
squid3 (3.4.8-6+deb8u1) [security]
squidguard (1.5-4)
squidtaild (2.1a6-6)
squirrelmail (2:1.4.23~svn20120406-2)
squirrelmail-compatibility (2.0.16-1)
squirrelmail-decode (1.2-1)
squirrelmail-lockout (1.7-2)
squirrelmail-logger (2.3.1-1)
squirrelmail-quicksave (2.4.5-1)
squirrelmail-secure-login (1.4-3)
squirrelmail-sent-confirmation (1.6-2)
squirrelmail-spam-buttons (2.3.1-1)
squirrelmail-viewashtml (3.8-3)
status-4-evar (2014.07.06.05-1)
step.js (0.0.5+20111229-1)
strophejs (1.1.3+dfsg-0.1)
surf (0.6-1)
surfraw (2.2.9-1)
swaml (0.1.1-4)
swish++ (6.1.5-2.2)
swish-e (2.4.7-4)
tabmixplus (0.4.1.5.2-1)
td2planet (0.3.0-3)
themole (0.3-1)
thin (1.3.1-5)
tidy (20091223cvs-1.4+deb8u1) [security]
tilecache (2.11-2)
tilelite (0.1.5-2)
tilestache (1.31.0-1)
tinymce (3.4.8+dfsg0-1)
tinyproxy (1.8.3-3)
toggle-proxy (1.8-1)
torchat (0.9.9.553-1.1)
trac (1.0.2+dfsg-2)
trac-announcer (0.12.1+r10986-2)
trac-bitten (0.6+final-3)
trac-customfieldadmin (0.2.6+r10460-1)
trac-diavisview (0.1+r11124-2)
trac-httpauth (1.1+r6675-1)
trac-ja-resource (1.0.ja1-0.1)
trac-jsgantt (0.9+r11145-1)
trac-mastertickets (3.0.2+20111224-2)
trac-odtexport (0.6.0+svn10787-2)
trac-privateticketsplugin (2.0.3-3)
trac-roadmap (0.4.1+r11241-1)
trac-sensitivetickets (0.21-1)
trac-subtickets (0.1.1+253f019-1)
trac-tags (0.7+svn12392-1)
trac-virtualticketpermissions (1.0.0+svn4153-1)
trac-wysiwyg (0.12.0.3+r10725-1)
trac-xmlrpc (1.1.2+r10706-1)
tree-style-tab (0.14.2014051101-1)
twitter-bootstrap (2.0.2+dfsg-5)
ubiquity-extension (0.6.4~pre20140729-1)
uglifyjs (2.4.15-1)
ukolovnik (1.4-2)
underscore (1.7.0~dfsg-1)
uppity (1.5.8-3)
urlwatch (1.15-3)
usemod-wiki (1.0.5-3+deb8u1)
useragentswitcher (0.7.3-1)
uwsgi (2.0.7-1)
uzbl (0.0.0~git.20120514-1.1)
varnish (4.0.2-1)
vimperator (3.8.2-2)
visitors (0.7-10)
vlogger (1.3-4)
vows (0.7.0-2)
w3cam (0.7.2-6.2)
w3m (0.5.3-19)
wap-wml-tools (0.0.4-7) [non-free]
wapua (0.06.1-3)
wax.js (5.0.1+ds2-1)
wbox (5-1)
wdg-html-validator (1.6.2-7)
webalizer (2.23.08-1)
webauth (4.6.1-1)
webcheck (1.10.4)
webcit (8.24-dfsg-1)
webdruid (0.5.4-14)
webhelpers (1.3-4)
webissues-server (0.8.5-3)
webkit2pdf (0.3-1)
webkitkde (1.3.4-2)
webmagick (2.02-11)
webserver-package (0.3)
wget (1.16-1)
wikidiff2 (1.2+git03ea59f-1)
wiliki (0.6.2-1)
wims (1:4.08~dfsg1-1)
wims-extra (3.62-6)
wims-help (4.01-2)
wims-modules-es (3.64-1)
witty (3.3.3+dfsg-4.1)
wmf (1.0.5-6)
wml (2.0.12ds1-8)
wordpress (4.1+dfsg-1+deb8u4) [security]
wot (20131118-1)
wput (0.6.2+git20130413-2)
wwwconfig-common (0.2.2)
xapian-omega (1.2.19-1)
xcache (3.2.0-1)
xmlextras (20060529-1)
xsp (3.8-2.1)
xul-ext-monkeysphere (0.8-1)
y-u-no-validate (2013052401-2)
yocto-reader (0.9.4+nmu1)
youtube-dl (2014.08.05-1+deb8u1)
yui-builder (1.0.0b1+dfsg-1)
yui3 (3.5.1-1)
zendframework (1.12.9+dfsg-2+deb8u3) [security]