all options
jessie  ] [  stretch  ] [  buster  ] [  sid  ]

Source Package: polkit-qt-1 (0.112.0-5)

Links for polkit-qt-1

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libpolkit-qt-1-1
PolicyKit-qt-1 library
libpolkit-qt-1-dev
PolicyKit-qt-1 development files
libpolkit-qt5-1-1
PolicyKit-qt5-1 library
libpolkit-qt5-1-dev
PolicyKit-qt5-1 development files

Other Packages Related to polkit-qt-1

  • build-depends
  • build-depends-indep

Download polkit-qt-1

FileSize (in kB)MD5 checksum
polkit-qt-1_0.112.0-5.dsc 2.4 kB fc2723a669cbb82cc639e1c8152dbaf7
polkit-qt-1_0.112.0.orig.tar.bz2 66.1 kB bee71b71c12797e6fc498540a06c829b
polkit-qt-1_0.112.0-5.debian.tar.xz 9.8 kB a5c79847bd1ca4dc534abfa62de02fff
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-kde/kde-req/polkit-qt-1.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/cgit/pkg-kde/kde-req/polkit-qt-1.git