Error

two or more packages specified (squid3 src:squid)