Error

two or more packages specified (leksah-server squeeze packages.debian.org leksah-serverhttp: squeeze)