Error

two or more packages specified (leksah squeeze packages.debian.org leksah-serverhttp: squeeze)