Error

two or more packages specified (gnome3-session squeeze)