all options
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Source: autoconf2.59  ]

Package: autoconf2.59 (2.59-1)

Links for autoconf2.59

Screenshot

Debian Resources:

Download Source Package autoconf2.59:

Maintainers:

Similar packages:

automatic configure script builder (obsolete version)

This obsolete version is required to build GCC (>= 4.3.3), newlib, and probably some others toolchain related packages.

Other Packages Related to autoconf2.59

  • depends
  • recommends
  • suggests
  • enhances

Download autoconf2.59

Download for all available architectures
Architecture Package Size Installed Size Files
all 349.9 kB1,420.0 kB [list of files]