Error

two or more packages specified (linux-manual-2.6.32 squeeze-lts)