Error

two or more packages specified (libjson-ruby-doc squeeze-lts)