Error

two or more packages specified (linux-image-2.6.39-bpo.2-orion5x squeeze-backports)