Error

two or more packages specified (lame squeeze-backports)