Error

two or more packages specified (postgresql-9.0-dbg squeeze-backports)