Error

two or more packages specified (haskell-haxr wheezy)